PDA

Просмотр полной версии : Фото не загружаются В интернет...



agrepina
01.04.2012, 14:06
Знаю, что это совсем не тема для нашего форума, но уже незнаю что делать... вот, как несколько дней не могу загрузить фотографии ни на один сайт ( мне вообще нужно было скинуть одно фото человеку весом 312 кб...), но ни Одноклассники, ни ВКонтакте, ни Народ, ни Яндекс-фотки - не загружают фотографии...
Конечно обращалась и в клубы, имеющие соответствующие тематики, но пока дельного совета никто не дал, в лучшем случае советуют снести браузер и поновой его установить...
Знаю, что здесь товарищи, разбирающиеся в компьютерах, может кто поможет?
У меня стоит Мозила 11, Флешплейер 11...

mvk2000
01.04.2012, 14:42
не могу загрузить фотографии ни на один сайт
очевидно Вы хотели сказать, что не можете в вышеперечисленных сайтах загрузить фото в свой альбом?
а просто фото как файл на файлообменник пробовали? Судя по вопросу, во всем остальном в серфинге на Web-просторах Вы проблем не испытываете?

agrepina
01.04.2012, 20:13
да, мне нужно было загрузить фото в альбом на сайте , не получается, решила попробовать скинуть на другие сайты в альбом - тоже самое... попыталась через народ - тоже ничего... а себе на комп закачать хоть фото, хоть файлы - без проблем...

Random
01.04.2012, 23:18
Не загружаются конкретные фотографии или вообще, в принципе? Если первое, то попробуйте пересохранить их у себя на компе с другим расширением.

agrepina
02.04.2012, 07:49
не загружаются вообще никакие фотографии ( c любым расширением- я пробовала)...

FreiKoleskin
02.04.2012, 08:06
мне вообще нужно было скинуть одно фото человеку весом 312 кб...
Ну так отправьте ему это фото по e-mail.

agrepina
02.04.2012, 21:46
Простите, дело-то вообще не в фотографии, а в проблеме, которую я надеялась разрешить с вашей помощью... комп не хочет выдавать изображения в инет - это ведь не есть норма :nel-zya:

stranger2156
02.04.2012, 22:21
комп не хочет выдавать изображения в инет
Попробуйте, для установления причины, грузить другими браузерами. Например, IE или Chrome.

agrepina
03.04.2012, 07:29
я пробовала IE ужеб, тоже самое... вчера закончила ролик, но передать его оказывается для меня тоже невозможно (:cry: )... сейчас с утра оптимизировала систему, опять проверила на вирусы - все чисто, но проблема остается...увы

---------- Сообщение добавлено в 07:29 ---------- Предыдущее было в 07:08 ----------

Спасибо всем, кто пытался мне помочь... решила проблему сама... проверила свои дополннения к Мозиле- мой Флеш-плейер был отключен (из-за несовместимости )... я скачала новый... у становила, и все в порядке... может это тоже кому-нибудь поможет... :yes:

гвоздик
03.04.2012, 17:44
я пробовала IE ужеб, тоже самое

дополннения к Мозиле- мой Флеш-плейер был отключен (из-за несовместимости )
В IE, я так понимаю, он тоже был отключен?
Прямо полтергейст какой-то.

agrepina
13.04.2012, 14:37
видимо так и было ...